とぶログ

痒い所に手が届く。そんなブログを目指してます。

カテゴリ:端末 > JealBreak

動作環境 ・iPhone iOS 4.1以下(4.2以上は未対応) ・iPod Touch iOS 4.1以下(4.2以上は未対応) 以下の手順を踏むことによりiPhone・iPod Touch・iPadが最悪壊れてしまう可能性があるので自己責任でお願いします。 まずは、Jailbreak(脱獄)をしてください。 1.Sourc ...

このページのトップヘ